Win9x Support in PHP 5.1

There is talk on the PHP Internals mailing list about removing support for Win9x (95/98/2000/ME) from PHP 5.1.

For most PHP developers this isn't much of a big deal but for PHP-GTK 2 developers it may have a much more significant impact. If you have reasons to keep Win9x support in PHP 5, make sure to voice your opinion!